迅迪邮件群发器

最新版本:v 4.2.0

支持系统:Windows 7/8/10

• 软件运行需要 Microsoft .NET Framework 4.5